Последние сообщения

Страницы: [1] 2 3 ... 10
1
GI ET11000 / Re: Проблема с одновременной работой модуля ci+ и эмуля .
« Последний ответ от sety 11 Ноябрь 2019, 23:16:58 »
Это дурная затея на ET11000
У меня эта "дурная затея" уже года два без проблем работает
2
GI ET11000 / Re: Проблема с одновременной работой модуля ci+ и эмуля .
« Последний ответ от CAAXOB 11 Ноябрь 2019, 23:05:30 »
Ну что.
Теперь у меня есть синий модуль, и красный. И на обоих затык при просмотре шары через Викард.
А на Оскаме есть такие затыки? Подскажите кто в теме.

Это дурная затея на ET11000 подружить модуль си+ трико с любым эмулем . Косяк в дровах и всё тут . Я делаю так : если переключаю с модуля на шару происходит затык , остаюсь на зависшем канале секунд 30 - 40  и можно спокойно переключаться дальше по шаре , уже без затыков . Пока не переключить опять на модуль , тогда всё с начала . Но если установить к примеру скин с выводом битрейта и закинуть сам бинарник bitratecalc.so , то вообще никакие пляски не помогут , кина по шаре уже не будет , пока не удалишь  bitratecalc.so . Вот такая хрень с горчицей .
3
Zgemma H9S / Re: Обсуждение Zgemma H9S
« Последний ответ от Cache7 11 Ноябрь 2019, 21:40:40 »
Разобрался, пришлось еще один вечер потратить.
В итоге отказался от Pure2 и поставил Open PLi, который был на 8120.
При попытке установки кастомного скина на Пуре2 перзаписался какой-то системный файл, пришлось сносить имидж.
Попробовал сборки от Ednaz, не сложилось. Последняя сборка поставилась, но пульт не работал и начальную настройку не мог провести.
Предпоследняя сборка вообще не запустилась.
Поставил проверенную ПЛИ, скин завелся. Остановился на Black Moon Full HD. Настроил под себя, все хорошо.
Скин Blue Shadow не ставил, он перегружен погодой.

Ресивер радует, для спутника и платного листа IPTV в самый раз.
Медиа-функциями не буду заморачиваться, для этого есть Андроид на другом устройстве.
4
Zgemma H7S / Re: Обсуждение Zgemma H7S
« Последний ответ от Ednaz 11 Ноябрь 2019, 16:49:54 »
Так и есть
Так я знаю,  что так и есть.
Rxd Txd - логично  ;)
5
Zgemma H7S / Re: Обсуждение Zgemma H7S
« Последний ответ от kolobokru 11 Ноябрь 2019, 16:41:55 »
Может то UART интерфейс? RS232

Так и есть, там разъем вроде подписан. Сам с дуру (на первых фотках видно) туда питалово винта воткнул.
6
GI ET11000 / Re: Проблема с одновременной работой модуля ci+ и эмуля .
« Последний ответ от Ednaz 11 Ноябрь 2019, 16:32:00 »
А как же у тебя без этого) работает модуль?
Через жо, но работает. На предыдущих версиях.
без этого даже через 33 Ж работать не будет никак.

Уже писал не раз о том, что дата компиляции бинарника и имидж с оф сайта пли должны быть максимально близко по дате
7
GI ET11000 / Re: Проблема с одновременной работой модуля ci+ и эмуля .
« Последний ответ от Voevoda 11 Ноябрь 2019, 16:26:34 »
А как же у тебя без этого) работает модуль?
Через жо, но работает. На предыдущих версиях.
Не, я конечно чайник, но не идиот. ;D
8
GI ET11000 / Re: Проблема с одновременной работой модуля ci+ и эмуля .
« Последний ответ от sety 11 Ноябрь 2019, 16:23:12 »
Кстати, если ставлю это
А как же у тебя без этого) работает модуль?
Пакет здесь все есть по умолчанию, впишеш только свои данные
9
VU+ Uno4k SE / Re: Бекапы пользователей для VU+ Uno4k SE
« Последний ответ от algrubov 11 Ноябрь 2019, 16:12:28 »
LEER,
Чистый Blackhole, и викард. С другими эмулями не будет работать. А вообще тема обсуждалась уже.
10
GI ET11000 / Re: Проблема с одновременной работой модуля ci+ и эмуля .
« Последний ответ от Voevoda 11 Ноябрь 2019, 16:10:23 »
Кстати, если ставлю это https://tvfaq.net/index.php/topic,1029.msg15603.html#msg15603
Ресивер уходит в ребут и тупо не грузится потом, инет есть, по кабелю, всё норм.
Я уже не знаю куда рыть.
Страницы: [1] 2 3 ... 10