Автор Тема: Проблема с одновременной работой модуля ci+ и эмуля .  (Прочитано 4697 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн slavikmalo

  • Новичек
  • *
  • Спасибо
  • -> Вы поблагодарили: 2
  • -> Вас поблагодарили: 0
  • Сообщений: 3
  • Репутация: +0/-0
    • Просмотр профиля
  • Модель ресивера: et11000
триколор работает с модулем без нареканий,а стоит переключить к примеру на другой канал в бисс кодировке с другого спутника то секунд 10 и картинка зависла,переключу обратно на триколор кино идёт,раньше работала шара и модуль,а сейчас какойто конфликт между ними.А модуль вытаскивал просто для проверки,думал эмулятор сам останавливался,но без модуля работает эмулятор значит конфликт с модулем

Оффлайн sety

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 2197
  • -> Вас поблагодарили: 1546
  • Сообщений: 400
  • Репутация: +1555/-0
    • Просмотр профиля
slavikmalo, а вообще достаточно прочитать хотя бы последние две страницы данной темы, разговор как раз об этом и шел
Эти пользователи сказали Вам СПАСИБО:
ЕТ11000 & VU+ DUO 4K 
                                                 

Оффлайн Voevoda

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 16
  • -> Вас поблагодарили: 9
  • Сообщений: 52
  • Репутация: +9/-0
    • Просмотр профиля
Единственный вариант, брать красный модуль вместо синего. Чем сейчас и займусь. А то надоело танцевать с бубном.
Эти пользователи сказали Вам СПАСИБО:

Оффлайн Voevoda

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 16
  • -> Вас поблагодарили: 9
  • Сообщений: 52
  • Репутация: +9/-0
    • Просмотр профиля
Ну что.
Теперь у меня есть синий модуль, и красный. И на обоих затык при просмотре шары через Викард.
А на Оскаме есть такие затыки? Подскажите кто в теме.

Оффлайн sety

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 2197
  • -> Вас поблагодарили: 1546
  • Сообщений: 400
  • Репутация: +1555/-0
    • Просмотр профиля
Теперь у меня есть синий модуль, и красный. И на обоих затык
Так вот же писал
У жены поставил без проблемный. А себе геморный
Почему не брал такой модуль как у жены)?
 У меня был пару деней включен ЕТ11000 вроде с Трико и НТВ не было проблем, за эмуляторы не скажу точно, у меня например OScam в основном работает, да и не думаю что дело именно в эмуляторе, у нас на форуме масса готовых пакетов, установи и пробни
ЕТ11000 & VU+ DUO 4K 
                                                 

tvfaq Community


Оффлайн Voevoda

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 16
  • -> Вас поблагодарили: 9
  • Сообщений: 52
  • Репутация: +9/-0
    • Просмотр профиля
sety,
Почему не брал такой модуль как у жены)?
Я и купил такой!
Я пробовал OScam, не заработал он у меня толком.

Оффлайн sety

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 2197
  • -> Вас поблагодарили: 1546
  • Сообщений: 400
  • Репутация: +1555/-0
    • Просмотр профиля
Так
Я и купил такой!
Так что выходит? Два одинаковых модуля, у жены работает а у тебя нет? Как такое может быть?
Я пробовал OScam, не заработал он у меня толком.
Ссылку на пакет что устанавливал дай

ЕТ11000 & VU+ DUO 4K 
                                                 

Оффлайн Voevoda

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 16
  • -> Вас поблагодарили: 9
  • Сообщений: 52
  • Репутация: +9/-0
    • Просмотр профиля
Как такое может быть?
У нее ресивер Zgemma, а у меня ЕТ11000.
Эмуль тут https://tvfaq.net/index.php/topic,1781.75.html брал. А какой и не помню уже.

Оффлайн sety

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 2197
  • -> Вас поблагодарили: 1546
  • Сообщений: 400
  • Репутация: +1555/-0
    • Просмотр профиля
Эмуль тут
Ясно, я боюсь даже качать эти мега сборки) имидж какой?
ЕТ11000 & VU+ DUO 4K 
                                                 

Оффлайн Voevoda

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 16
  • -> Вас поблагодарили: 9
  • Сообщений: 52
  • Репутация: +9/-0
    • Просмотр профиля

Оффлайн Voevoda

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 16
  • -> Вас поблагодарили: 9
  • Сообщений: 52
  • Репутация: +9/-0
    • Просмотр профиля
Кстати, если ставлю это https://tvfaq.net/index.php/topic,1029.msg15603.html#msg15603
Ресивер уходит в ребут и тупо не грузится потом, инет есть, по кабелю, всё норм.
Я уже не знаю куда рыть.

Оффлайн sety

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 2197
  • -> Вас поблагодарили: 1546
  • Сообщений: 400
  • Репутация: +1555/-0
    • Просмотр профиля
Кстати, если ставлю это
А как же у тебя без этого) работает модуль?
Пакет здесь все есть по умолчанию, впишеш только свои данные
ЕТ11000 & VU+ DUO 4K 
                                                 

Оффлайн Voevoda

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 16
  • -> Вас поблагодарили: 9
  • Сообщений: 52
  • Репутация: +9/-0
    • Просмотр профиля
А как же у тебя без этого) работает модуль?
Через жо, но работает. На предыдущих версиях.
Не, я конечно чайник, но не идиот. ;D

Оффлайн Ednaz

  • Админ
  • *******
  • Спасибо
  • -> Вы поблагодарили: 1906
  • -> Вас поблагодарили: 6345
  • Сообщений: 1307
  • Репутация: +6371/-3
    • Просмотр профиля
А как же у тебя без этого) работает модуль?
Через жо, но работает. На предыдущих версиях.
без этого даже через 33 Ж работать не будет никак.

Уже писал не раз о том, что дата компиляции бинарника и имидж с оф сайта пли должны быть максимально близко по дате
Эти пользователи сказали Вам СПАСИБО:
GI ET11000 4K, Duo4k, Ultimo4k, Solo4k, Uno4k, Uno4k SE, Zero4k, Octagon SF4008, AX HD51, Dreambox 900, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Поблагодарить Z707779886070, E342760518570, R341155895525,  MasterCard 4149 6293 9139 3899

Оффлайн CAAXOB

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 26
  • -> Вас поблагодарили: 19
  • Сообщений: 27
  • Репутация: +19/-0
    • Просмотр профиля
Ну что.
Теперь у меня есть синий модуль, и красный. И на обоих затык при просмотре шары через Викард.
А на Оскаме есть такие затыки? Подскажите кто в теме.

Это дурная затея на ET11000 подружить модуль си+ трико с любым эмулем . Косяк в дровах и всё тут . Я делаю так : если переключаю с модуля на шару происходит затык , остаюсь на зависшем канале секунд 30 - 40  и можно спокойно переключаться дальше по шаре , уже без затыков . Пока не переключить опять на модуль , тогда всё с начала . Но если установить к примеру скин с выводом битрейта и закинуть сам бинарник bitratecalc.so , то вообще никакие пляски не помогут , кина по шаре уже не будет , пока не удалишь  bitratecalc.so . Вот такая хрень с горчицей .

tvfaq Community