Автор Тема: Проблема с одновременной работой модуля ci+ и эмуля .  (Прочитано 1831 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн KOSTEY

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1550
  • -> Вас поблагодарили: 3406
  • Сообщений: 1253
  • Репутация: +3415/-0
    • Просмотр профиля
Sage, у меня такой-же модуль, как и у sety, +в связке с модулем МТС на Ultimo. Никаких проблем не наблюдаю. Есть проблемы с самим имиджем. "Стопорится" ни с того, ни с сего энигма, но не часто, и ничего нельзя с этим сделать. Рес уходит в рестарт GUI... Менять имидж не хочу, и я так понял, что Pli-шники что-то чудят. Имиджи не собираются, либо собираются с ошибками...
Эти пользователи сказали Вам СПАСИБО:

Онлайн sety

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1770
  • -> Вас поблагодарили: 1045
  • Сообщений: 281
  • Репутация: +1048/-0
    • Просмотр профиля
Никаких проблем не наблюдаю.
Завтра еще на ЕТ-шке пробну, кстати  у друга, модуль трико со светодиодом на этом ресе так и не работал адекватно, то есть, или модуль или шура, в общем взял он себе такой как и у меня и сразу проблема исчезла
Эти пользователи сказали Вам СПАСИБО:
ЕТ11000 & VU+ DUO 4K 
                                                 

Оффлайн KOSTEY

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1550
  • -> Вас поблагодарили: 3406
  • Сообщений: 1253
  • Репутация: +3415/-0
    • Просмотр профиля
Завтра еще на ЕТ-шке пробну
Я даже не пытался. Сейчас ЕТ-шка стоит у тёщи с 4020 на борту, и работает...
Эти пользователи сказали Вам СПАСИБО:

Оффлайн Ednaz

  • Админ
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1558
  • -> Вас поблагодарили: 4887
  • Сообщений: 1111
  • Репутация: +4902/-3
    • Просмотр профиля
Завтра еще на ЕТ-шке пробну
Сейчас и с тем модулем на ЕТ11000 такие же проблемы.  Не хочет работать одновременно с шарой. Сам не проверял, но Alina007 говорил.
Перепробовал он кучу имиджей, и на тех, что раньше хорошо работал - сейчас проблемы.
Эти пользователи сказали Вам СПАСИБО:
GI ET11000 4K, Duo4k, Ultimo4k, Solo4k, Uno4k, Uno4k SE, Zero4k, Octagon SF4008, AX HD51, Dreambox 900, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Поблагодарить Z707779886070, E342760518570, R341155895525,  MasterCard 4149 6293 9139 3899

Оффлайн CAAXOB

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 21
  • -> Вас поблагодарили: 10
  • Сообщений: 22
  • Репутация: +10/-0
    • Просмотр профиля
Завтра еще на ЕТ-шке пробну,

Так вот именно это и интересует , как этот модуль на ЕТ работает с шурой . Мы же вроде в теме для GI ET11000 . Буду ждать результат теста .

tvfaq Community


Онлайн sety

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1770
  • -> Вас поблагодарили: 1045
  • Сообщений: 281
  • Репутация: +1048/-0
    • Просмотр профиля
Мы же вроде в теме для GI ET11000
Есть эта проблема сейчас, проявляется так, если с канала трико переключится на канал, скажем НТВ+ то через несколько секунд картинка замирает, нужно переключиться на другой канал и вернуться на тот что смотрели, далее кино идет нормально, хотя какой то закономерности нет, возможно придется переключить канал еще раз, не сильно напрягает, но эти глюки сейчас есть, смена ЭМУ не помогает на любом эмуляторе так
Эти пользователи сказали Вам СПАСИБО:
« Последнее редактирование: 18 Май 2019, 09:35:12 от sety »
ЕТ11000 & VU+ DUO 4K 
                                                 

Оффлайн CAAXOB

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 21
  • -> Вас поблагодарили: 10
  • Сообщений: 22
  • Репутация: +10/-0
    • Просмотр профиля
если с канала трико переключится на канал, скажем НТВ+ то через несколько секунд картинка замирает,

Да , именно так . Пару дней назад вообще шара с воткнутым модулем не заводилась . Щас с пятого пинка можно запустить , тыкая каналами туда - сюда .

Оффлайн SHURIK1969

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 163
  • -> Вас поблагодарили: 36
  • Сообщений: 60
  • Репутация: +36/-0
  • Днепропетровская обл.
    • Просмотр профиля
ТАк такое происходит на многих ресиверах в последние дни. Не только на ЕТ11000.
Все ВУ+ которые работают так же через универсальный патч - так же отвалились. Остались работать только те ресиверы, которые работают через бинарник или либу от производителя. Но это так же не официальная поддержка СИ+ от производителей. Лицензии на CI+ enigma2 не существует.
А почему такое происходит?Это Триколор что то мутит?Или они (Триколор) таким образом... пытаются пользователей подтолкнуть пользоваться ихними ресиверами?Или какие то другие причины? Программисты вообще решают как то такие проблемы, или скажем так могут что то придумать для стабилизации работы?
VU+DUO 4K (Black Hole 3.0.9),GI ET11000 4K, A1ternativa SE, Триколор ТВ CI+ Ultra HD
4.0°W-4.9°E-9.0°E-13.0°E-36.0°E
UHD LG 49UJ670V,  UE22H5000AK

tvfaq Community