Автор Тема: Проблема с одновременной работой модуля ci+ и эмуля .  (Прочитано 2550 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн tomski2

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 207
  • -> Вас поблагодарили: 41
  • Сообщений: 16
  • Репутация: +41/-0
    • Просмотр профиля
У этих всё в порядке. Проблемы у "младших братьев" линейки VU+.

Не только на младших моделях и На ультимо 4к тоже проблема с модулями триколор , на имиджах Openpli  подобных

Оффлайн LEER

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 121
  • -> Вас поблагодарили: 19
  • Сообщений: 90
  • Репутация: +19/-0
    • Просмотр профиля
Не только на младших моделях и На ультимо 4к тоже проблема с модулями триколор , на имиджах Openpli  подобных
на ресивере uno 4k se, у друга все работает на ура, сборка имиджа опенпли от уважаемого Ednaz.
Эти пользователи сказали Вам СПАСИБО:

Оффлайн KOSTEY

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1597
  • -> Вас поблагодарили: 3456
  • Сообщений: 1269
  • Репутация: +3465/-1
    • Просмотр профиля
tomski2, разговор идёт о том, что у людей совсем "кино не работает"...
Эти пользователи сказали Вам СПАСИБО:

Оффлайн CAAXOB

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 22
  • -> Вас поблагодарили: 13
  • Сообщений: 23
  • Репутация: +13/-0
    • Просмотр профиля
Ednaz, спасибо за сборку . Классный шустрый имидж , ci+ работает на ура , но к сожалению на эму по прежнему затык .  Надо будет ещё пробнуть сборку от Николая .
Эти пользователи сказали Вам СПАСИБО:

Оффлайн Ednaz

  • Админ
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1626
  • -> Вас поблагодарили: 5062
  • Сообщений: 1145
  • Репутация: +5077/-3
    • Просмотр профиля
Это проблема не в сборках...
Трико намутили. По моим наблюдениям все ресиверы в которых применялся именно патч CI+ для энигмы - на всех такое происходит. И не важно какой это ресивер.
Где собрано с либой или родная поддержка от производителя - там работает.
Эти пользователи сказали Вам СПАСИБО:
GI ET11000 4K, Duo4k, Ultimo4k, Solo4k, Uno4k, Uno4k SE, Zero4k, Octagon SF4008, AX HD51, Dreambox 900, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Поблагодарить Z707779886070, E342760518570, R341155895525,  MasterCard 4149 6293 9139 3899

tvfaq Community


Оффлайн CAAXOB

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 22
  • -> Вас поблагодарили: 13
  • Сообщений: 23
  • Репутация: +13/-0
    • Просмотр профиля
Где собрано с либой

А есть такие сборки для ЕТ ?

Оффлайн nikolasi

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 30
  • -> Вас поблагодарили: 585
  • Сообщений: 93
  • Репутация: +589/-0
    • Просмотр профиля
Нет только ву формулер и еще пару производителей
Эти пользователи сказали Вам СПАСИБО:

Оффлайн nikolasi

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 30
  • -> Вас поблагодарили: 585
  • Сообщений: 93
  • Репутация: +589/-0
    • Просмотр профиля
Но есть 2 типа дров под коди и те что идут в пли и атв по дефолту. В моей сборке включены оба. Можете выбрать в настройках дисплея ет11000 с какими тюнер будет стартовать при старте. По дефолту стоят дрова под коди
Эти пользователи сказали Вам СПАСИБО:

Оффлайн CAAXOB

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 22
  • -> Вас поблагодарили: 13
  • Сообщений: 23
  • Репутация: +13/-0
    • Просмотр профиля
В общим всё вернулось на круги своя , закончились пляски с бубном, ну почти ... Сегодня пропали постоянные затыки по эму  . На другом форуме пишут заработал модуль и на старых ву+ . Видимо трико закончили мутить , на долго ли ? ???  Зато узнал для себя две классные сборки от nikolasi и Ednaz .
Эти пользователи сказали Вам СПАСИБО:
« Последнее редактирование: 06 Февраль 2019, 21:27:36 от CAAXOB »

Оффлайн SHURIK1969

  • Юниор
  • **
  • Спасибо
  • -> Вы поблагодарили: 176
  • -> Вас поблагодарили: 47
  • Сообщений: 69
  • Репутация: +47/-0
  • Днепропетровская обл.
    • Просмотр профиля
В общим всё вернулось на круги своя , закончились пляски с бубном, ну почти ... Сегодня пропали постоянные затыки по эму  . На другом форуме пишут заработал модуль и на старых ву+ . Видимо трико закончили мутить , на долго ли ? ???  Зато узнал для себя две классные сборки от nikolasi и Ednaz .
Постоянные может и пропали, но они все так же есть.
VU+DUO 4K (Black Hole 3.0.9),GI ET11000 4K, A1ternativa SE, Триколор ТВ CI+ Ultra HD
4.0°W-4.9°E-9.0°E-13.0°E-36.0°E
UHD LG 49UJ670V,  UE22H5000AK

Оффлайн CAAXOB

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 22
  • -> Вас поблагодарили: 13
  • Сообщений: 23
  • Репутация: +13/-0
    • Просмотр профиля
Ну в общим всё с начала . Со вчерашнего дня понеслись такие затыки при переключении с модуля на шуру , шо уже ничё не помогает . Теперь шура работает только при вынутом модуле . Ну и лажа полная , классный ресивер , картинка просто песня и такая хреновая работа шуры с модулем . Дааа , не тот рес я выбрал , блин , придётся избавляться от него .
Эти пользователи сказали Вам СПАСИБО:

Оффлайн Ednaz

  • Админ
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1626
  • -> Вас поблагодарили: 5062
  • Сообщений: 1145
  • Репутация: +5077/-3
    • Просмотр профиля
ТАк такое происходит на многих ресиверах в последние дни. Не только на ЕТ11000.
Все ВУ+ которые работают так же через универсальный патч - так же отвалились. Остались работать только те ресиверы, которые работают через бинарник или либу от производителя. Но это так же не официальная поддержка СИ+ от производителей. Лицензии на CI+ enigma2 не существует.
Эти пользователи сказали Вам СПАСИБО:
GI ET11000 4K, Duo4k, Ultimo4k, Solo4k, Uno4k, Uno4k SE, Zero4k, Octagon SF4008, AX HD51, Dreambox 900, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Поблагодарить Z707779886070, E342760518570, R341155895525,  MasterCard 4149 6293 9139 3899

Оффлайн Sage

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 800
  • -> Вас поблагодарили: 701
  • Сообщений: 306
  • Репутация: +702/-0
    • Просмотр профиля
У меня сейчас такие танцы с бубном: на ультимо 4к стоят 2 модуля МТС и Трико, имидж VTI последний. МТС заводится всегда после перехода на канал провайдера, хоть с FTA, хоть с шуры. А вот Трико надо только через "сброс-инициализация модуля". Причем такое только после включения ресивера. Если бродить по спутникам и каналам- Трико иногда не открывается, но стоит переключить на другой канал от Трико- все открывает и дальше- Ок. Если модуль МТС вытащить и оставить один Трико, то заводится без сброса\инициализации, при переходе на другой канал внутри Трико. Причем модуль трико должен быть в 1-м слоте, если во 2-м то иногда глюки больше.
Такая же хрень на Дуо 4к.
Эти пользователи сказали Вам СПАСИБО:

И Вам того же желаю!
Ресиверы: Два Ultimo 4k, Duo-4k, Uno 4kse, GI-ET11000, Dreambox 800se.
Все телевизоры LG от 42" до OLED-65" FullHD-UHD
Антенны от 60 см до 300 см, (три на мотоподвесе.)

Оффлайн sety

  • Модератор
  • *****
  • Спасибо
  • -> Вы поблагодарили: 1852
  • -> Вас поблагодарили: 1103
  • Сообщений: 297
  • Репутация: +1106/-0
    • Просмотр профиля
Такая же хрень на Дуо 4к
У меня этот модуль с трико вообще нет проблем
Эти пользователи сказали Вам СПАСИБО:
ЕТ11000 & VU+ DUO 4K 
                                                 

Оффлайн CAAXOB

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 22
  • -> Вас поблагодарили: 13
  • Сообщений: 23
  • Репутация: +13/-0
    • Просмотр профиля
У меня этот модуль с трико вообще нет проблем

Счастливый . Давай меняться ?   ;D ;D ;D

tvfaq Community