Автор Тема: Обсуждение VU+Zero4k  (Прочитано 113766 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн iuvm

  • Начинающий
  • *
  • Спасибо
  • -> Вы поблагодарили: 44
  • -> Вас поблагодарили: 4
  • Сообщений: 6
  • Репутация: +4/-0
    • Просмотр профиля
Re: Обсуждение VU+Zero4k
« Ответ #705 : 25 Январь 2020, 17:35:15 »
  • Ник в ответ

  •  Спасибо, sety, залетел скин

    Оффлайн adriano

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 18
    • -> Вас поблагодарили: 1
    • Сообщений: 9
    • Репутация: +1/-0
      • Просмотр профиля
    • Модель ресивера: VU Zero 4K OpenATV
    Re: Обсуждение VU+Zero4k
    « Ответ #706 : 26 Январь 2020, 20:38:29 »
  • Ник в ответ

  • Имеется вот такой адаптер RT 5370 хотя когда вставляешь в тюнер пишет что это rt2800.Так вот,на Zgemma 7h завелся с пол оборота,а вот на этом тюнере не хочет.может какой драйвер нужно установить?

    Оффлайн Andrey3885

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 59
    • -> Вас поблагодарили: 43
    • Сообщений: 29
    • Репутация: +43/-0
      • Просмотр профиля
    • Модель ресивера: VU+Zero4K
    Re: Обсуждение VU+Zero4k
    « Ответ #707 : 27 Январь 2020, 16:46:39 »
  • Ник в ответ

  • adriano, Стоит точно такой адаптер на чипе RT5370. Имидж OpenPLi 7.2, определяется как "Ralink интерфейс беспроводной сети". Драйверов никаких не требовалось. На "али" есть такие адаптеры на другом чипе - MTK7601. Проверьте какой у Вас чип.
    Эти пользователи сказали Вам СПАСИБО:

    Оффлайн Andrey3885

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 59
    • -> Вас поблагодарили: 43
    • Сообщений: 29
    • Репутация: +43/-0
      • Просмотр профиля
    • Модель ресивера: VU+Zero4K
    Re: Обсуждение VU+Zero4k
    « Ответ #708 : 27 Январь 2020, 17:20:51 »
  • Ник в ответ

  • После 5 дней эксплуатации cam-модуля XtraTV на Vu+Zero4K решил поделиться своими впечатлениями о работе связки, может кому будет полезно. Имидж OpenPLi 7.2, установил commoninterfaceassignment и enigma2-plugin-systemplugins-ciplusinstall_1.7-r1-openpli_7.0-release_7.1-release_7.2-release_all от Ednaz. Каналы пакета выделил в отдельный букет и добавил их commoninterfaceassignment. В тестовый период 5 дней доступны все каналы, у меня есть возможность проверить каналы с 3-х спутников (Amos, Astra, Hot Bird). После подачи питания и загрузки ресивера, изображение на канале с пакета появляется через 20 - 30 секунд. Переключение между каналами происходит относительно быстро, хотя и медленнее чем между FTA каналами. После включения, или длительного просмотра FTA каналов, при переключении между каналами с пакета "экстры" которые находятся на разных спутниках, иногда появляется "малевич". Ожидание не помагает, но лечится переключением на любой другой канал с пакета и обратно, после этого все каналы работают до следующего перезапуска ресивера.
    Эти пользователи сказали Вам СПАСИБО:

    Оффлайн adriano

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 18
    • -> Вас поблагодарили: 1
    • Сообщений: 9
    • Репутация: +1/-0
      • Просмотр профиля
    • Модель ресивера: VU Zero 4K OpenATV
    Re: Обсуждение VU+Zero4k
    « Ответ #709 : 27 Январь 2020, 17:59:00 »
  • Ник в ответ

  • Andrey3885 А как посмотреть какой чип?На Али и заказывал.

    tvfaq Community

    Re: Обсуждение VU+Zero4k
    « Ответ #709 : 27 Январь 2020, 17:59:00 »

    Оффлайн mic71

    • Модератор
    • *****
    • Спасибо
    • -> Вы поблагодарили: 937
    • -> Вас поблагодарили: 951
    • Сообщений: 177
    • Репутация: +957/-0
      • Просмотр профиля
    Re: Обсуждение VU+Zero4k
    « Ответ #710 : 27 Январь 2020, 18:36:16 »
  • Ник в ответ

  • А как посмотреть какой чип?
    вставляете адаптер, даёте с телнета

    lsusb
    далее если хотите покажите , что вам выдало, ну а потом самое лёгкое это зайти в /lib/modules/папка ядра/modules.alias там ищите по своим /vid/pid

    Оффлайн adriano

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 18
    • -> Вас поблагодарили: 1
    • Сообщений: 9
    • Репутация: +1/-0
      • Просмотр профиля
    • Модель ресивера: VU Zero 4K OpenATV
    Re: Обсуждение VU+Zero4k
    « Ответ #711 : 27 Январь 2020, 18:40:52 »
  • Ник в ответ

  • Вот,что выдало:
    vuzero4k login: root
    root@vuzero4k:~# lsusb
    Bus 001 Device 002: ID 214b:7250
    Bus 001 Device 001: ID 1d6b:0002
    Bus 002 Device 001: ID 1d6b:0002
    Bus 003 Device 001: ID 1d6b:0001
    Bus 004 Device 001: ID 1d6b:0001
    Bus 001 Device 008: ID 148f:5370
    Bus 001 Device 003: ID 058f:6366
    Bus 001 Device 004: ID 05e3:0751

    Есть одно совпадение alias usb:v148Fp5370d*dc*dsc*dp*ic*isc*ip*in* rt5370sta

    Оффлайн mic71

    • Модератор
    • *****
    • Спасибо
    • -> Вы поблагодарили: 937
    • -> Вас поблагодарили: 951
    • Сообщений: 177
    • Репутация: +957/-0
      • Просмотр профиля
    Re: Обсуждение VU+Zero4k
    « Ответ #712 : 27 Январь 2020, 19:00:59 »
  • Ник в ответ

  • Есть одно совпадение
    ну вот, если свисток не видится в настройках сети, ставьте эти дрова с фида, должно всё работать 

    Оффлайн adriano

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 18
    • -> Вас поблагодарили: 1
    • Сообщений: 9
    • Репутация: +1/-0
      • Просмотр профиля
    • Модель ресивера: VU Zero 4K OpenATV
    Re: Обсуждение VU+Zero4k
    « Ответ #713 : 27 Январь 2020, 19:08:02 »
  • Ник в ответ

  • Свисток видится и дрова как бы стоят вот.Настройки все в порядке,а работать не хочет.На Zgemma завелся с пол тычка,а тут нет.

    Оффлайн mic71

    • Модератор
    • *****
    • Спасибо
    • -> Вы поблагодарили: 937
    • -> Вас поблагодарили: 951
    • Сообщений: 177
    • Репутация: +957/-0
      • Просмотр профиля
    Re: Обсуждение VU+Zero4k
    « Ответ #714 : 27 Январь 2020, 19:35:04 »
  • Ник в ответ

  • может с шифрованием что то не то?
    Эти пользователи сказали Вам СПАСИБО:

    Оффлайн adriano

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 18
    • -> Вас поблагодарили: 1
    • Сообщений: 9
    • Репутация: +1/-0
      • Просмотр профиля
    • Модель ресивера: VU Zero 4K OpenATV
    Re: Обсуждение VU+Zero4k
    « Ответ #715 : 27 Январь 2020, 19:39:02 »
  • Ник в ответ

  • Вот так на На Zgemma работает.

    Оффлайн iuvm

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 44
    • -> Вас поблагодарили: 4
    • Сообщений: 6
    • Репутация: +4/-0
      • Просмотр профиля
    Re: Обсуждение VU+Zero4k
    « Ответ #716 : 27 Январь 2020, 23:17:14 »
  • Ник в ответ

  • Пробни эти
    Эти пользователи сказали Вам СПАСИБО:

    Оффлайн adriano

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 18
    • -> Вас поблагодарили: 1
    • Сообщений: 9
    • Репутация: +1/-0
      • Просмотр профиля
    • Модель ресивера: VU Zero 4K OpenATV
    Re: Обсуждение VU+Zero4k
    « Ответ #717 : 28 Январь 2020, 09:08:10 »
  • Ник в ответ

  • Увы не помогло.Подумал может свисток сломался,подключил к Zgemma заработал с пол тыка.А на этом тюнере нет.

    Оффлайн iuvm

    • Начинающий
    • *
    • Спасибо
    • -> Вы поблагодарили: 44
    • -> Вас поблагодарили: 4
    • Сообщений: 6
    • Репутация: +4/-0
      • Просмотр профиля
    Re: Обсуждение VU+Zero4k
    « Ответ #718 : 28 Январь 2020, 14:29:49 »
  • Ник в ответ

  • Увы не помогло.Подумал может свисток сломался,подключил к Zgemma заработал с пол тыка.А на этом тюнере нет.
    У меня точно такой же тюнер и такой же свисток. Если он у тебя определяется как 2080 то и тяни с фида такие же дрова. У меня на OBH подхватывает сразу и ничего не надо тянуть . Когда тестировал OpenATV 6.3 помоему тянул с фида ( но не уверен было ли это на этом тюнера или на Anadol.Уже в голове все перемешалось).

    Оффлайн Donetsk57

    • UNO 4Kse
    • Активист
    • ***
    • Спасибо
    • -> Вы поблагодарили: 74
    • -> Вас поблагодарили: 64
    • Сообщений: 219
    • Репутация: +65/-0
    • Василий Иванович
      • Просмотр профиля
    Re: Обсуждение VU+Zero4k
    « Ответ #719 : 30 Январь 2020, 23:13:12 »
  • Ник в ответ

  • После 5 дней эксплуатации cam-модуля XtraTV на Vu+Zero4K решил поделиться своими впечатлениями о работе связки, может кому будет полезно.
    У меня модуль тоже работает отлично, но сейчас всплыла такая проблема. Со спутника 4,9 гр. всё отлично , а с 9 ки сыпится. А уровень сигнала на 9 ке больше чем на 4,9. И другие каналы с 9 ки идут нормально. Что может быть?
    Мои ресиверы: UNO4Kse, ATV 6.1
    Телевизоры:  Sony KD65XF7596
    Спутники:(4°W-4.8°E-9.0E-13°E-36°E)

    tvfaq Community

    Re: Обсуждение VU+Zero4k
    « Ответ #719 : 30 Январь 2020, 23:13:12 »